<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html class="ie6" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Experience vs. Scripture - Good News Magazine</title>
<meta name="description" content="By Thomas Lambrecht"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://goodnewsmag.org/2021/04/experience-vs-scripture/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Experience vs. Scripture - Good News Magazine">
<meta property="og:description" content="By Thomas Lambrecht">
<meta property="og:url" content="https://goodnewsmag.org/2021/04/experience-vs-scripture/">
<meta property="og:site_name" content="Good News Magazine">
<meta property="article:publisher" content="https://www.facebook.com/goodnewsmag/?eid=ARCbdmp3p7s9LXOdRUtySyVIwkAp9t_sCTssTpGMGrK1YSvyEwvSSK9nX6q6ofek5az-sVNJ9T3CmjQ8">
<meta property="article:section" content="In the News">
<meta property="og:image" content="https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-1024x814.jpg">
<meta property="og:image:secure_url" content="https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-1024x814.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="814">
<meta property="og:image:alt" content="Experience vs. Scripture">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Experience vs. Scripture - Good News Magazine">
<meta name="twitter:description" content="By Thomas Lambrecht">
<meta name="twitter:site" content="@https://twitter.com/goodnewsmag">
<meta name="twitter:creator" content="@https://twitter.com/goodnewsmag">
<meta name="twitter:image" content="https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-1024x814.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://goodnewsmag.org/#person","name":"Good News Magazine","image":""},{"@type":"WebSite","@id":"https://goodnewsmag.org/#website","url":"https://goodnewsmag.org","name":"Good News Magazine","publisher":{"@id":"https://goodnewsmag.org/#person"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://goodnewsmag.org/2021/04/experience-vs-scripture/#primaryImage","url":"https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-300x239.jpg","width":"200","height":"200","inLanguage":"en-US"},{"@type":"Person","@id":"https://goodnewsmag.org/author/steve/","name":"Good News","image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/deb12a1d08885bdcc3da06554f79a8a3?s=96&amp;d=mm&amp;r=g","caption":"Good News","inLanguage":"en-US"},"sameAs":["http://stevebeard.goodnewsmag.org"]},{"@type":"WebPage","@id":"https://goodnewsmag.org/2021/04/experience-vs-scripture/#webpage","url":"https://goodnewsmag.org/2021/04/experience-vs-scripture/","name":"Experience vs. Scripture - Good News Magazine","datePublished":"2021-04-16T15:06:28-05:00","dateModified":"2021-04-16T15:06:28-05:00","author":{"@id":"https://goodnewsmag.org/author/steve/"},"isPartOf":{"@id":"https://goodnewsmag.org/#website"},"primaryImageOfPage":{"@id":"https://goodnewsmag.org/2021/04/experience-vs-scripture/#primaryImage"},"inLanguage":"en-US"},{"@type":"BlogPosting","headline":"Experience vs. Scripture - Good News Magazine","datePublished":"2021-04-16T15:06:28-05:00","dateModified":"2021-04-16T15:06:28-05:00","author":{"@type":"Person","name":"Good News"},"publisher":{"@id":"https://goodnewsmag.org/#person"},"description":"By Thomas Lambrecht","name":"Experience vs. Scripture - Good News Magazine","@id":"https://goodnewsmag.org/2021/04/experience-vs-scripture/#richSnippet","isPartOf":{"@id":"https://goodnewsmag.org/2021/04/experience-vs-scripture/#webpage"},"image":{"@id":"https://goodnewsmag.org/2021/04/experience-vs-scripture/#primaryImage"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://goodnewsmag.org/2021/04/experience-vs-scripture/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good News Magazine &raquo; Feed" href="https://goodnewsmag.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good News Magazine &raquo; Comments Feed" href="https://goodnewsmag.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good News Magazine &raquo; Experience vs. Scripture Comments Feed" href="https://goodnewsmag.org/2021/04/experience-vs-scripture/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goodnewsmag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=7434f499becb12691b59f216c746f164"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/assets/css/share.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/assets/css/genericons.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='sample-child-theme-css'  href='https://goodnewsmag.org/wp-content/themes/goodnewsmag/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://goodnewsmag.org/wp-includes/css/dist/block-library/style.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://goodnewsmag.org/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://goodnewsmag.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://goodnewsmag.org/wp-content/plugins/print-o-matic/css/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://goodnewsmag.org/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://goodnewsmag.org/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='uds-billboard-css'  href='https://goodnewsmag.org/wp-content/plugins/uBillboard/css/billboard.min.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0' id='genesis-simple-share-plugin-js-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/assets/js/waypoints.min.js?ver=0.1.0' id='genesis-simple-share-waypoint-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/goodnewsmag/js/plugins.js?ver=7434f499becb12691b59f216c746f164' id='custom_plugins-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/goodnewsmag/js/jquery.cycle.all.js?ver=7434f499becb12691b59f216c746f164' id='jqcycle-js'></script>
<link rel="https://api.w.org/" href="https://goodnewsmag.org/wp-json/" /><link rel="alternate" type="application/json" href="https://goodnewsmag.org/wp-json/wp/v2/posts/244316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodnewsmag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodnewsmag.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://goodnewsmag.org/?p=244316' />
<link rel="alternate" type="application/json+oembed" href="https://goodnewsmag.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodnewsmag.org%2F2021%2F04%2Fexperience-vs-scripture%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goodnewsmag.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodnewsmag.org%2F2021%2F04%2Fexperience-vs-scripture%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goodnewsmag.org/?wordfence_lh=1&hid=B64C02DAB9F6E470B903CA7AAA16E904');
</script><link rel="icon" href="https://goodnewsmag.org/wp-content/themes/goodnewsmag/images/favicon.ico" />
<link rel="pingback" href="https://goodnewsmag.org/xmlrpc.php" />
<style type="text/css">#header { background: url(https://goodnewsmag.org/wp-content/themes/goodnewsmag/images/header.png) no-repeat !important; }</style>
<script data-cfasync="false"> var dFlipLocation = "https://goodnewsmag.org/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><!-- Tracking code easily added by NK Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-44150625-1"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-44150625-1');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a8aaad; background-image: url("https://goodnewsmag.org/wp-content/uploads/2015/12/bg-tile2.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	</head>
<body class="post-template-default single single-post postid-244316 single-format-standard custom-background ctct-genesis custom-header header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://goodnewsmag.org/">Good News Magazine</a></p><p id="description">Leading United Methodists to a Faithful Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-global-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-3453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3453"><a title="Latest Articles" target="_blank" rel="noopener" href="https://goodnewsmag.org/category/latest-articles/">Latest Articles</a>
<ul class="sub-menu">
	<li id="menu-item-244236" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244236"><a href="https://goodnewsmag.org/2021/03/a-time-for-clarity/">A Time for Clarity</a></li>
	<li id="menu-item-244237" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244237"><a href="https://goodnewsmag.org/2021/03/general-conference-postponed-virtual-meeting-needs-protocol-action/">General Conference Postponed: Virtual Meeting Needs Protocol Action</a></li>
	<li id="menu-item-244239" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244239"><a href="https://goodnewsmag.org/2021/03/global-methodist-church-2/">Global Methodist Church in Formation</a></li>
	<li id="menu-item-244225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244225"><a href="https://goodnewsmag.org/2021/03/a-grand-story-line-in-harlem/">A Grand Story Line in Harlem</a></li>
	<li id="menu-item-244226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244226"><a href="https://goodnewsmag.org/2021/03/kingdom-believers-in-a-partisan-world/">Kingdom Believers in a Partisan World</a></li>
	<li id="menu-item-244227" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244227"><a href="https://goodnewsmag.org/2021/03/dont-gut-the-fish/">Don’t Gut the Fish</a></li>
	<li id="menu-item-244228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244228"><a href="https://goodnewsmag.org/2021/03/reading-through-fresh-eyes/">Reading through Fresh Eyes</a></li>
	<li id="menu-item-244229" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244229"><a href="https://goodnewsmag.org/2021/03/joy-in-the-jungle/">Joy in the Jungle</a></li>
	<li id="menu-item-244230" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244230"><a href="https://goodnewsmag.org/2021/03/fearfully-and-wonderfully-made/">Fearfully and Wonderfully Made</a></li>
	<li id="menu-item-244231" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244231"><a href="https://goodnewsmag.org/2021/03/stirring-up-mission-vision/">Stirring up Mission Vision</a></li>
	<li id="menu-item-244232" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244232"><a href="https://goodnewsmag.org/2021/03/divinity-mixed-with-the-human-mess/">Divinity Mixed with the Human Mess</a></li>
	<li id="menu-item-244233" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244233"><a href="https://goodnewsmag.org/2021/03/legacy-and-friendship/">Legacy and Friendship</a></li>
	<li id="menu-item-244234" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244234"><a href="https://goodnewsmag.org/2021/03/shaken-but-not-stirred/">Shaken but not Stirred</a></li>
	<li id="menu-item-244235" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244235"><a href="https://goodnewsmag.org/2021/03/the-challenge-of-change/">The Challenge of Change</a></li>
	<li id="menu-item-3452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3452"><a title="All Articles" target="_blank" rel="noopener" href="https://goodnewsmag.org/category/latest-articles/">All Articles</a></li>
</ul>
</li>
<li id="menu-item-4360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4360"><a title="In the News" target="_blank" rel="noopener" href="https://goodnewsmag.org/category/in-the-news/">In the News</a>
<ul class="sub-menu">
	<li id="menu-item-244303" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244303"><a href="https://goodnewsmag.org/2021/03/what-is-religious-freedom/">What is Religious Freedom?</a></li>
	<li id="menu-item-244170" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244170"><a href="https://goodnewsmag.org/2021/03/the-real-st-patrick/">The Real St. Patrick</a></li>
	<li id="menu-item-244161" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244161"><a href="https://goodnewsmag.org/2021/03/does-regionalization-replace-separation/">Does Regionalization Replace Separation?</a></li>
	<li id="menu-item-244147" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244147"><a href="https://goodnewsmag.org/2021/03/a-fresh-start/">A Fresh Start</a></li>
	<li id="menu-item-244121" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244121"><a href="https://goodnewsmag.org/2021/03/244118/">General Conference Postponed Again</a></li>
	<li id="menu-item-244117" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244117"><a href="https://goodnewsmag.org/2021/02/regular-general-conference-postponed-bishops-call-special-session/">Regular General Conference postponed; Bishops call Special Session</a></li>
	<li id="menu-item-244113" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244113"><a href="https://goodnewsmag.org/2021/02/244110/">Approaching Separation: A Rejoinder to Adam Hamilton</a></li>
	<li id="menu-item-244105" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244105"><a href="https://goodnewsmag.org/2021/02/244102/">The Case for a Virtual General Conference, Part 2</a></li>
	<li id="menu-item-244087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244087"><a href="https://goodnewsmag.org/2021/02/the-case-for-a-virtual-general-conference-part-1/">The Case for a Virtual General Conference, Part 1</a></li>
	<li id="menu-item-244078" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244078"><a href="https://goodnewsmag.org/2021/02/244074/">Primary Reasons for Separation</a></li>
	<li id="menu-item-244072" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244072"><a href="https://goodnewsmag.org/2021/01/celebrating-cicely-tyson/">Celebrating Cicely Tyson</a></li>
	<li id="menu-item-244068" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244068"><a href="https://goodnewsmag.org/2021/01/finishing-well/">Finishing Well</a></li>
	<li id="menu-item-244055" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244055"><a href="https://goodnewsmag.org/2021/01/244052/">Learning God’s Ways</a></li>
	<li id="menu-item-243933" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243933"><a href="https://goodnewsmag.org/2021/01/of-what-spirit-are-we/">Of What Spirit are We?</a></li>
	<li id="menu-item-243928" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243928"><a href="https://goodnewsmag.org/2021/01/243926/">Snake in the Manger</a></li>
	<li id="menu-item-243921" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243921"><a href="https://goodnewsmag.org/2020/12/243918/">Life matters: A Christmas meditation</a></li>
	<li id="menu-item-243916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243916"><a href="https://goodnewsmag.org/2020/12/243911/">European Conferences Move toward ﻿LGBT Affirmation</a></li>
	<li id="menu-item-243909" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243909"><a href="https://goodnewsmag.org/2020/12/243906/">Journey</a></li>
	<li id="menu-item-243904" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243904"><a href="https://goodnewsmag.org/2020/12/243898/">New Liberationist Denomination?</a></li>
	<li id="menu-item-243863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243863"><a href="https://goodnewsmag.org/2020/11/243860/">Separation and Self-Determination</a></li>
	<li id="menu-item-243846" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243846"><a href="https://goodnewsmag.org/2020/11/understanding-the-christmas-covenant/">Understanding the Christmas Covenant</a></li>
	<li id="menu-item-243706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243706"><a href="https://goodnewsmag.org/2020/11/options-for-general-conference/">Options for General Conference</a></li>
	<li id="menu-item-243692" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243692"><a href="https://goodnewsmag.org/2020/10/traditionalist-apprehension-about-a-post-separation-umc/">Traditionalist Apprehension about a Post-Separation UMC</a></li>
	<li id="menu-item-243671" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243671"><a href="https://goodnewsmag.org/2020/10/what-is-a-traditional-methodist/">What Is a Traditional Methodist?</a></li>
	<li id="menu-item-243640" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243640"><a href="https://goodnewsmag.org/2020/09/making-moral-choices/">Making Moral Choices</a></li>
	<li id="menu-item-243569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243569"><a href="https://goodnewsmag.org/2020/09/confusion-about-god/">Confusion About God</a></li>
	<li id="menu-item-243504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243504"><a href="https://goodnewsmag.org/2020/09/losing-the-gospel/">Losing the Gospel</a></li>
	<li id="menu-item-243496" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243496"><a href="https://goodnewsmag.org/2020/09/stick-to-the-path/">Stick to the Path</a></li>
	<li id="menu-item-243492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243492"><a href="https://goodnewsmag.org/2020/08/reconnecting-the-connection/">Reconnecting the Connection</a></li>
	<li id="menu-item-243480" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243480"><a href="https://goodnewsmag.org/2020/08/remembering-bishop-john-yambasu/">Remembering Bishop John Yambasu</a></li>
	<li id="menu-item-243474" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243474"><a href="https://goodnewsmag.org/2020/08/marriage-a-school-for-discipleship/">Marriage: A School for Discipleship</a></li>
	<li id="menu-item-243469" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243469"><a href="https://goodnewsmag.org/2020/08/coping-with-covid-19-and-washing-dishes-with-love/">Coping with Covid-19 and washing dishes with love</a></li>
	<li id="menu-item-243460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243460"><a href="https://goodnewsmag.org/2020/08/the-way-of-humility-honesty-and-courage/">The Way of Humility, Honesty, and Courage</a></li>
	<li id="menu-item-243306" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243306"><a href="https://goodnewsmag.org/2020/07/looking-for-accountability-in-north-katanga/">Looking for Accountability  in North Katanga</a></li>
	<li id="menu-item-4367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4367"><a title="All In the News Posts" target="_blank" rel="noopener" href="https://goodnewsmag.org/category/in-the-news/">All In the News Posts</a></li>
</ul>
</li>
<li id="menu-item-4396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4396"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/order-the-magazine/">Order Magazine</a></li>
<li id="menu-item-4404" class="narrow-sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4404"><a title="About the Movement" target="_blank" rel="noopener" href="https://goodnewsmag.org/about-the-movement/">About the Movement</a>
<ul class="sub-menu">
	<li id="menu-item-9082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9082"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/about-us/">About Us</a></li>
	<li id="menu-item-5986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5986"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-243680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243680"><a href="https://goodnewsmag.org/refund-policy/">Refund Policy</a></li>
	<li id="menu-item-243679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243679"><a href="https://goodnewsmag.org/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-243000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243000"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/2019-form-990-public-disclosure-copy/">Form 990 Report</a></li>
	<li id="menu-item-243007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243007"><a href="https://goodnewsmag.org/good-news-2018-final-audit-report/">2018 Audit</a></li>
	<li id="menu-item-9083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9083"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/staff-bio-photos/">Our Staff</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9084"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/2013/09/45-years-of-vision-for-renewal-and-reform/">The History of Good News</a></li>
	<li id="menu-item-6053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6053"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/about-us/good-news-board-members/">Good News Board Members</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9085"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/2017/03/the-junaluska-affirmation/">Junaluska Affirmation w/ Preamble</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9087"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/wesleyan-christianity/">Wesleyan Christianity</a></li>
	<li id="menu-item-241737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241737"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/about-the-movement/past-issues/">Past Issues</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9086"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/top-10-articles/">Top 10 Articles</a></li>
</ul>
</li>
<li id="menu-item-5852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5852"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/en-espanol/">En Español</a>
<ul class="sub-menu">
	<li id="menu-item-5854" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5854"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/2014/01/la-mision-de-good-news/">La misión de Good News</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5855"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/2014/01/la-afirmacion-de-junaluska/">La Afirmación de Junaluska</a></li>
	<li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5856"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/2014/01/el-legado-del-liberalismo-teologico/">El legado del liberalismo teológico</a></li>
	<li id="menu-item-5853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5853"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/2014/01/la-minoria-silenciosa-del-metodismo/">La minoría silenciosa del metodismo</a></li>
</ul>
</li>
<li id="menu-item-5757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5757"><a title="Resources" target="_blank" rel="noopener" href="https://goodnewsmag.org/category/uncategorized/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-242989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242989"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/new-traditional-methodist-denomination/">New Traditional Methodist Denomination</a></li>
	<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6631"><a target="_blank" rel="noopener" href="https://goodnewsmag.org/gclegislation/">General Conference Legislation</a></li>
	<li id="menu-item-6377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6377"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC8yiyTmwtUAwQEwHn7WMTTg">YouTube Channel</a></li>
	<li id="menu-item-243153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243153"><a href="https://goodnewsmag.org/holy-conversations-the-wca-podcast/">Holy Conversations: The WCA Podcast</a></li>
	<li id="menu-item-5758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5758"><a title="Wesley21.com" target="_blank" rel="noopener" href="http://wesley21.com">Wesley21.com</a></li>
	<li id="menu-item-5217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5217"><a title="Transforming Congregations" target="_blank" rel="noopener" href="http://www.transcong.org/">Transforming Congregations</a></li>
	<li id="menu-item-5760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5760"><a title="Renew Women’s Ministry" target="_blank" rel="noopener" href="http://www.renewnetwork.org">Renew Women&#8217;s Ministry</a></li>
</ul>
</li>
<li id="menu-item-243643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243643"><a target="_blank" rel="noopener" href="https://app.donorview.com/Donation/DonationInfo?prm=FXGWJE8IKbpJdlwOgBRdzv_wb4aoSY5hM0ECQaDWLTPzXSwmkb7DB49tKGzbZn5SMvcsXbZpMc67IrmvsQ2tHM3Bvc00rqgzynjuYs6oKrQTx9G0fHqri74QxVtUab_GpKh6EHgiUZtXtdogByt_6XVUeNVBVIr_TBHCF4Eoa9FdmEFhxGfP023WQhe0Zj-orI7xwH4uAEmwQoHb0MdNqoJ-Z8duWxjkoq0fVUk3efhoe0fDPv0x6pXHIXXbXYb-0">Make a Gift</a></li>
<li id="menu-item-4397" class="last-item menu-item menu-item-type-post_type menu-item-object-page menu-item-4397"><a title="Contact" target="_blank" rel="noopener" href="https://goodnewsmag.org/contact-us/">Contact</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-244316 post type-post status-publish format-standard hentry category-in-the-news entry"><h1 class="entry-title">Experience vs. Scripture</h1>
<div class="post-info"><span class="date published time" title="2021-04-16T15:06:28-05:00">April 16, 2021</span>  By <span class="author vcard"><span class="fn"><a href="https://goodnewsmag.org/author/steve/" rel="author">Good News</a></span></span> <span class="post-comments"><a href="https://goodnewsmag.org/2021/04/experience-vs-scripture/#respond">Leave a Comment</a></span> </div><div class="entry-content"><div id="attachment_244317" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-244317" loading="lazy" class="size-medium wp-image-244317" src="https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-300x239.jpg" alt="" width="300" height="239" srcset="https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-300x239.jpg 300w, https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-1024x814.jpg 1024w, https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-768x611.jpg 768w, https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-1536x1221.jpg 1536w, https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-2048x1628.jpg 2048w, https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-189x150.jpg 189w, https://goodnewsmag.org/wp-content/uploads/2021/04/pexels-wendy-van-zyl-1112048-337x268.jpg 337w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-244317" class="wp-caption-text">Wendy van Zyl (Pexels)</p></div>
<p>By Thomas Lambrecht</p>
<p>Many who affirm the practice of homosexuality in contrast to the teachings of Scripture base their affirmation on human experience. As they would describe it, they see God at work in the transformation of a human life, and it causes them to reinterpret Scripture in the light of this experience.</p>
<p>An influential 2007 <a href="https://www.commonwealmagazine.org/homosexuality-church-0" target="_blank" rel="noopener">article</a> Dr. Luke Timothy Johnson, emeritus professor of New Testament and Christian Origins at Candler School of Theology, Emory University, is making the rounds again. Writing from a Roman Catholic perspective, Johnson bases his argument in support of “covenanted love between persons of the same sex” almost entirely on experience. It is helpful to engage in dialogue with the ideas that he puts forward.</p>
<p><strong><em>Experience over the Bible</em></strong></p>
<p>Johnson candidly acknowledges that “the present crisis in Christian denominations over homosexuality” is not “really about sex.” “In my view,” he writes, it “has less to do with sex than with perceived threats to the authority of Scripture and the teaching authority of the church” (what Methodists would call tradition). In this respect, Johnson accurately perceives the situation. Evangelicals and conservatives have all along stated that our reason for opposing the accommodations Johnson supports is because it would contravene the teachings of Scripture, which is our primary authority and “true rule and guide for faith and practice” (<em>Confession of Faith</em>, Article IV).</p>
<p>Johnson goes on, “I think it important to state clearly that we do, in fact, reject the straightforward commands of Scripture, and appeal instead to another authority when we declare that same-sex unions can be holy and good. And what exactly is that authority? We appeal explicitly to the weight of our own experience and the experience thousands of others have witnessed to, which tells us that to claim our own sexual orientation is in fact to accept the way in which God has created us. By so doing, we explicitly reject as well the premises of the scriptural statements condemning homosexuality – namely, that it is a vice freely chosen, a symptom of human corruption, and disobedience to God’s created order.”</p>
<p>One could hardly ask for a clearer statement of the substitution of experience for Scripture as the church’s authority. Later in the article, Johnson states, “What I find most important of all is not the authority found in specific commands, which are fallible, conflicting, and often culturally conditioned, but rather the way Scripture creates the mind of Christ in its readers, authorizing them to reinterpret written texts in light of God’s Holy Spirit active in human lives. … Our stories become the medium of God’s very revelation.”</p>
<p>Johnson explicitly rejects the authority of scriptural commands, which he deems fallible – that is, liable to be erroneous or mistaken. Instead, he relies on the mind of Christ being reproduced in the readers of the Bible, revealing God’s truth through our human stories and experiences and enabling us to reinterpret the written Scriptures in light of that experiential revelation.</p>
<p>Johnson and I both agree on Christian disciples having the mind of Christ. But how is each individual understanding of Christ’s mind, or even the collective understanding found in some group in the church, any more infallible or reliable than the supposedly fallible commands of Scripture? At least the Scriptures were vetted by the people of God over centuries of time and affirmed officially by the church as the word of God. What church body vets and affirms the “revelations” of experience? Presumably, based on the illustrations Johnson puts forward, that affirmation comes when the church in general comes to believe over time that a particular perspective is true. But history is full of times when the church as a whole or some authoritative body of the church got it wrong. The Reformation came about because the Catholic Church had lost its way in understanding the Gospel. The Wesleyan revival came about because the Church of England had substituted ritual for discipleship and forsaken its mission to the least and the lost.</p>
<p>Furthermore, it is circular thinking to suppose that the “fallible” teachings of Scripture can “create the [infallible] mind of Christ in its readers.” Substituting subjective human experience and human discernment for the clear teaching of Scripture (even though judged by some as itself fallible) does not yield greater certainty or confidence in what is being taught. From a progressive point of view, it is trading one fallible source of belief for another.</p>
<p><strong><em>The Role of the Fall</em></strong></p>
<p>Johnson’s experiential understanding is that “the way in which God has created us” consists in varying sexual orientations – all of which are good because that is how God created us (and in Genesis 1, God declares creation good). Such an understanding completely disregards the effects of the Fall recorded in Genesis 3. When Adam and Eve sinned, all creation (including human nature) was corrupted by sin and became subject to death. Sexual orientations that do not align with God’s will for human sexuality are in fact symptoms of the Fall. Even heterosexual orientation was corrupted, in that we often express our heterosexuality in sinful and broken ways.</p>
<p>Johnson rejects the premise that same-sex attraction is “a symptom of human corruption.” In so doing, Johnson rejects more than just the commands of Scripture, but the very theological foundation upon which Christianity exists. If human nature was not corrupted by sin, there is no need for a Savior, and consequently Jesus’ death on the cross becomes pointless.</p>
<p><strong><em>Continuing Revelation?</em></strong></p>
<p>Johnson states, “we place our trust in the power of the living God to reveal as powerfully through personal experience and testimony as through written texts.” Implicit throughout the article is the notion that God’s self-revelation continues today through the lives and stories of God’s people. And that new revelation can contradict or even negate the teaching of Scripture. This idea is known as “continuing revelation” or an “open canon.” Its understanding is that the Bible is not God’s last word on who he is and what his will for humanity entails. Instead, God’s revelation of new truth continues even today, and the authority of such new revelation is equal or superior to the authority of the Bible.</p>
<p>(This idea is found in Adam Hamilton’s <em>Making Sense of the Bible</em>, where he says, “a key premise of this book is that the Bible’s authors were inspired by the Spirit <em>in the same way</em>and <em>to the same degree</em> as many contemporary preachers and prophets and even ordinary Christians have been inspired by the Spirit in every age. … I believe the inspiration experienced by the biblical authors was not different from our own experience of inspiration” (p. 294 – emphasis original)).</p>
<p>Johnson uses the example of how the New Testament reframed the teaching of the Old Testament in light of the experience of Jesus Christ. “Indeed, the New Testament compositions owe their existence to the struggle to resolve the cognitive dissonance between a set of sacred texts that appeared to exclude a crucified messiah as God’s chosen one (‘cursed be everyone who hangs on a tree,’ Deuteronomy 21:23) and the powerful experience of Jesus’ new and exalted life as Lord through the Holy Spirit. … In this interpretive struggle, brave witnesses like Paul refused to force their experience of God in Christ into the frame of their previous understanding of Scripture. Instead, they followed the witness of the experience of God in Christ among them, and in light of that experience began to reread and reinterpret all of their Scripture as prophecy that disclosed Christ in ways they had not perceived before – and could not have perceived before.”</p>
<p>There is no question that the coming of Jesus as Messiah into the world changed everything. Yet it was not the disciples’ <em>experience</em> of Jesus, but it was <em>Jesus himself</em> who revolutionized his disciples’ understanding of the Old Testament. Jesus “taught as one who had authority, and not as their teachers of the law” (Matthew 7:29). Jesus spoke (at minimum) as a prophet, one who had unique authority to speak a message from God. And through his resurrection, Jesus proved that he was more than a prophet – he was and is the only-begotten Son of the Father (John 3:16-18). In Paul’s words, Jesus “is the image of the invisible God, the firstborn over all creation. … He is before all things, and in him all things hold together. And he is the head of the body, the church; he is the beginning and the firstborn from among the dead, so that in everything he might have the supremacy. For God was pleased to have all his fullness dwell in him” (Colossians 1:15-20).</p>
<p>It was Jesus’ unique authority as Messiah/Christ, Son of God, and Head of the Church that gives him the authority to reinterpret the Old Testament in a new way. No one before or since Jesus has that same authority. For us to claim the ability to receive authoritative revelation from God that supersedes the teaching of Scripture is to claim an authority equal to Jesus, which is sacrilegious. The apostolic authority of the New Testament is based on the claim that those who wrote it were with Jesus and heard his teaching. Even Paul was taught by the risen Christ, particularly during his time in Arabia (Acts 9, Galatians 1:17-18).</p>
<p><strong><em>Obeying the Commandments</em></strong></p>
<p>Following his resurrection, Jesus commanded us to “make disciples of all nations … teaching them to obey everything I have commanded you” (Matthew 28:19-20). In the Sermon on the Mount, Jesus taught, “Do not think that I have come to abolish the Law or the Prophets; I have not come to abolish them but to fulfill them. … Anyone who breaks one of the least of these commandments and teaches others to do the same will be called least in the kingdom of heaven, but whoever practices and teaches these commands will be called great in the kingdom of heaven (Matthew 5:17-19).</p>
<p>Yes, we have to wrestle with individual commands and passages of Scripture to understand what they meant in their historical context and how they might apply to Christians today living in a very different cultural context. Jesus himself negated the kosher food laws and ceremonial requirements of the Old Testament. As our <em>Articles of Religion </em>put it, “Although the law given from God by Moses as touching ceremonies and rites doth not bind Christians, nor ought the civil precepts thereof of necessity be received in any commonwealth [although such precepts could be instructive to how governments can function]; yet notwithstanding, no Christian whatsoever is free from the obedience of the commandments which are called moral” (Article VI).</p>
<p>Yet this is a very different understanding of the nature and role of Scripture from what Johnson promotes. The traditional Christian understanding is that we interpret our experience in light of Scripture, not the other way around. Our experiences can help us understand Scripture in new ways, but such understandings need to be consistent with Scripture itself, not contradict or overturn it. Johnson’s proposal to substitute the authority of experience for the authority of Scripture is contrary to our Methodist and Anglican understanding and a departure from the consistent Protestant practice of centuries.</p>
<p>I appreciate the irenic spirit and clarity with which Johnson defends his views. These are important ideas that merit serious engagement. More could be said about other aspects of Johnson’s article. This discussion, however, illuminates the deep divide within Christianity and within United Methodism over our understanding of the inspiration and authority of Scripture. This is the real issue that is currently (unfortunately) playing out in concrete ways over our church’s teachings on marriage and human sexuality. We have in fact two very different understandings of the Christian faith that can no longer live together in one church body. We need to recognize this fact and move toward an amicable resolution of this divide through the Protocol of Separation, so that we can demonstrate to the world how the church can resolve irreconcilable differences in a spirit of love and grace.</p>
<p><strong>Thomas Lambrecht is a United Methodist clergyperson and the vice president of Good News.</strong></p>
<div class="share-after share-filled share-small" id="share-after-244316"><div class="googlePlus" id="googleplus-after-244316" data-url="https://goodnewsmag.org/2021/04/experience-vs-scripture/" data-urlalt="https://goodnewsmag.org/?p=244316" data-text="Experience vs. Scripture" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-244316" data-url="https://goodnewsmag.org/2021/04/experience-vs-scripture/" data-urlalt="https://goodnewsmag.org/?p=244316" data-text="Experience vs. Scripture" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-244316" data-url="https://goodnewsmag.org/2021/04/experience-vs-scripture/" data-urlalt="https://goodnewsmag.org/?p=244316" data-text="Experience vs. Scripture" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="linkedin" id="linkedin-after-244316" data-url="https://goodnewsmag.org/2021/04/experience-vs-scripture/" data-urlalt="https://goodnewsmag.org/?p=244316" data-text="Experience vs. Scripture" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-244316').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-244316').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-244316').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#linkedin-after-244316').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goodnewsmag.org/2021/04/experience-vs-scripture/"
    dc:identifier="https://goodnewsmag.org/2021/04/experience-vs-scripture/"
    dc:title="Experience vs. Scripture"
    trackback:ping="https://goodnewsmag.org/2021/04/experience-vs-scripture/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="https://goodnewsmag.org/category/in-the-news/" rel="category tag">In the News</a></span> </div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/experience-vs-scripture/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=experience-vs-scripture#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://goodnewsmag.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='244316' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa2bb2932a" /></p><input type="hidden" id="ak_js" name="ak_js" value="213"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area">
<div id="search-4" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span> </span></h4>
<form method="get" class="searchform search-form" action="https://goodnewsmag.org/" role="search" ><input type="text" value="Search" name="s" class="s search-input" onfocus="if ('Search' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Search';}" /><input type="submit" class="searchsubmit search-submit" value="OK" /></form></div></div>
<div id="text-24" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Join Our Email Lists</span></h4>
			<div class="textwidget"><p><strong>Click here to sign up to our email lists:</strong></p>
<p>•Perspective Newsletter (weekly)<br />
• Transforming Congregations Newsletter (monthly)<br />
• Renew Newsletter (monthly)</p>
<p><a title="Join Here" href="https://app.donorview.com/Communication/Subscribe?prm=FXGWJE8IKbpJdlwOgBRdzv_wb4aoSY5hM0ECQaDWLTPzXSwmkb7DB49tKGzbZn5SMvcsXbZpMc67IrmvsQ2tHM3Bvc00rqgzynjuYs6oKrShFQsdh9tIz0wffCcRKCQV0"><img loading="lazy" class="" src="https://goodnewsmag.org/wp-content/uploads/2020/09/join-here.png" width="91" height="36" /></a></p>
</div>
		</div></div>
<div id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Sponsors </span></h4>
			<div class="textwidget"><p><a href="https://www.spst.edu"><img loading="lazy" class="alignleft wp-image-244309" src="https://goodnewsmag.org/wp-content/uploads/2021/04/GoogNWSMag-WEB-250x300-Mar-2021.jpg" alt="" width="300" height="360" srcset="https://goodnewsmag.org/wp-content/uploads/2021/04/GoogNWSMag-WEB-250x300-Mar-2021.jpg 250w, https://goodnewsmag.org/wp-content/uploads/2021/04/GoogNWSMag-WEB-250x300-Mar-2021-125x150.jpg 125w, https://goodnewsmag.org/wp-content/uploads/2021/04/GoogNWSMag-WEB-250x300-Mar-2021-208x250.jpg 208w, https://goodnewsmag.org/wp-content/uploads/2021/04/GoogNWSMag-WEB-250x300-Mar-2021-223x268.jpg 223w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://firebrandmag.com/"><img loading="lazy" class="alignleft size-medium wp-image-243482" src="https://goodnewsmag.org/wp-content/uploads/2020/08/Firebrand-Good-News-ad-image-300x300.jpg" alt="" width="300" height="300" srcset="https://goodnewsmag.org/wp-content/uploads/2020/08/Firebrand-Good-News-ad-image-300x300.jpg 300w, https://goodnewsmag.org/wp-content/uploads/2020/08/Firebrand-Good-News-ad-image-150x150.jpg 150w, https://goodnewsmag.org/wp-content/uploads/2020/08/Firebrand-Good-News-ad-image-768x768.jpg 768w, https://goodnewsmag.org/wp-content/uploads/2020/08/Firebrand-Good-News-ad-image-250x250.jpg 250w, https://goodnewsmag.org/wp-content/uploads/2020/08/Firebrand-Good-News-ad-image-268x268.jpg 268w, https://goodnewsmag.org/wp-content/uploads/2020/08/Firebrand-Good-News-ad-image.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Make a Gift</span></h4>
			<div class="textwidget"><a href="https://app.donorview.com/Donation/DonationInfo?prm=FXGWJE8IKbpJdlwOgBRdzv_wb4aoSY5hM0ECQaDWLTPzXSwmkb7DB49tKGzbZn5SMvcsXbZpMc67IrmvsQ2tHM3Bvc00rqgzynjuYs6oKrQTx9G0fHqri74QxVtUab_GpKh6EHgiUZtXtdogByt_6XVUeNVBVIr_TBHCF4Eoa9FdmEFhxGfP023WQhe0Zj-orI7xwH4uAEmwQoHb0MdNqoJ-Z8duWxjkoq0fVUk3efhoe0fDPv0x6pXHIXXbXYb-0" title="Support Us"><img src="https://goodnewsmag.org/wp-content/uploads/2013/09/side-banner-support.png" /></a></div>
		</div></div>
<div id="archives-4" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Archives </span></h4>
		<label class="screen-reader-text" for="archives-dropdown-4"><span>Archives </span></label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://goodnewsmag.org/2021/04/'> April 2021 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2021/03/'> March 2021 &nbsp;(20)</option>
	<option value='https://goodnewsmag.org/2021/02/'> February 2021 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2021/01/'> January 2021 &nbsp;(20)</option>
	<option value='https://goodnewsmag.org/2020/12/'> December 2020 &nbsp;(4)</option>
	<option value='https://goodnewsmag.org/2020/11/'> November 2020 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2020/10/'> October 2020 &nbsp;(4)</option>
	<option value='https://goodnewsmag.org/2020/09/'> September 2020 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2020/08/'> August 2020 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2020/07/'> July 2020 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2020/06/'> June 2020 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2020/05/'> May 2020 &nbsp;(22)</option>
	<option value='https://goodnewsmag.org/2020/04/'> April 2020 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2020/03/'> March 2020 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2020/01/'> January 2020 &nbsp;(26)</option>
	<option value='https://goodnewsmag.org/2019/12/'> December 2019 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2019/11/'> November 2019 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2019/10/'> October 2019 &nbsp;(4)</option>
	<option value='https://goodnewsmag.org/2019/09/'> September 2019 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2019/08/'> August 2019 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2019/07/'> July 2019 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2019/06/'> June 2019 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2019/05/'> May 2019 &nbsp;(22)</option>
	<option value='https://goodnewsmag.org/2019/04/'> April 2019 &nbsp;(11)</option>
	<option value='https://goodnewsmag.org/2019/03/'> March 2019 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2019/02/'> February 2019 &nbsp;(20)</option>
	<option value='https://goodnewsmag.org/2019/01/'> January 2019 &nbsp;(32)</option>
	<option value='https://goodnewsmag.org/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://goodnewsmag.org/2018/11/'> November 2018 &nbsp;(20)</option>
	<option value='https://goodnewsmag.org/2018/10/'> October 2018 &nbsp;(8)</option>
	<option value='https://goodnewsmag.org/2018/09/'> September 2018 &nbsp;(20)</option>
	<option value='https://goodnewsmag.org/2018/08/'> August 2018 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2018/07/'> July 2018 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2018/06/'> June 2018 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2018/05/'> May 2018 &nbsp;(22)</option>
	<option value='https://goodnewsmag.org/2018/04/'> April 2018 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2018/03/'> March 2018 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2018/01/'> January 2018 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='https://goodnewsmag.org/2017/10/'> October 2017 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2017/09/'> September 2017 &nbsp;(22)</option>
	<option value='https://goodnewsmag.org/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://goodnewsmag.org/2017/07/'> July 2017 &nbsp;(25)</option>
	<option value='https://goodnewsmag.org/2017/06/'> June 2017 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2017/05/'> May 2017 &nbsp;(22)</option>
	<option value='https://goodnewsmag.org/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://goodnewsmag.org/2017/03/'> March 2017 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2017/01/'> January 2017 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2016/12/'> December 2016 &nbsp;(24)</option>
	<option value='https://goodnewsmag.org/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2016/10/'> October 2016 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2016/08/'> August 2016 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2016/07/'> July 2016 &nbsp;(12)</option>
	<option value='https://goodnewsmag.org/2016/06/'> June 2016 &nbsp;(28)</option>
	<option value='https://goodnewsmag.org/2016/05/'> May 2016 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2016/04/'> April 2016 &nbsp;(32)</option>
	<option value='https://goodnewsmag.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://goodnewsmag.org/2016/02/'> February 2016 &nbsp;(8)</option>
	<option value='https://goodnewsmag.org/2016/01/'> January 2016 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2015/12/'> December 2015 &nbsp;(1)</option>
	<option value='https://goodnewsmag.org/2015/11/'> November 2015 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2015/10/'> October 2015 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2015/08/'> August 2015 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://goodnewsmag.org/2015/06/'> June 2015 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2015/05/'> May 2015 &nbsp;(12)</option>
	<option value='https://goodnewsmag.org/2015/04/'> April 2015 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2015/02/'> February 2015 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2015/01/'> January 2015 &nbsp;(4)</option>
	<option value='https://goodnewsmag.org/2014/12/'> December 2014 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2014/11/'> November 2014 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2014/09/'> September 2014 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2014/08/'> August 2014 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2014/07/'> July 2014 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2014/06/'> June 2014 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2014/05/'> May 2014 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2014/04/'> April 2014 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2014/03/'> March 2014 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2014/02/'> February 2014 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2014/01/'> January 2014 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2013/12/'> December 2013 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2013/10/'> October 2013 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2013/09/'> September 2013 &nbsp;(35)</option>
	<option value='https://goodnewsmag.org/2013/08/'> August 2013 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2013/07/'> July 2013 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2013/06/'> June 2013 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2013/05/'> May 2013 &nbsp;(27)</option>
	<option value='https://goodnewsmag.org/2013/03/'> March 2013 &nbsp;(14)</option>
	<option value='https://goodnewsmag.org/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2013/01/'> January 2013 &nbsp;(24)</option>
	<option value='https://goodnewsmag.org/2012/12/'> December 2012 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2012/11/'> November 2012 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2012/10/'> October 2012 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2012/09/'> September 2012 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2012/08/'> August 2012 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2012/06/'> June 2012 &nbsp;(30)</option>
	<option value='https://goodnewsmag.org/2012/05/'> May 2012 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2012/04/'> April 2012 &nbsp;(37)</option>
	<option value='https://goodnewsmag.org/2012/01/'> January 2012 &nbsp;(26)</option>
	<option value='https://goodnewsmag.org/2011/12/'> December 2011 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2011/09/'> September 2011 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2011/08/'> August 2011 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2011/07/'> July 2011 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2011/05/'> May 2011 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2011/04/'> April 2011 &nbsp;(26)</option>
	<option value='https://goodnewsmag.org/2011/03/'> March 2011 &nbsp;(9)</option>
	<option value='https://goodnewsmag.org/2011/02/'> February 2011 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2011/01/'> January 2011 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2010/11/'> November 2010 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2010/10/'> October 2010 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2010/09/'> September 2010 &nbsp;(13)</option>
	<option value='https://goodnewsmag.org/2010/07/'> July 2010 &nbsp;(32)</option>
	<option value='https://goodnewsmag.org/2010/04/'> April 2010 &nbsp;(13)</option>
	<option value='https://goodnewsmag.org/2009/12/'> December 2009 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2009/10/'> October 2009 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2009/08/'> August 2009 &nbsp;(13)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
</div></div></div><div id="prefooter"><div class="connect"><div class="feed-btn"><a href="" title="RSS" class="text-replace"><img src="https://goodnewsmag.org/wp-content/themes/goodnewsmag/images/rss-20x20.png" /></a></div><div class="fb-like-btn"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FGood-News-Magazine%2F146556685377609&amp;send=false&amp;layout=button_count&amp;width=80&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div><div class="tweet-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="none">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="creds"><p>Copyright &copy; 2021 &middot; <a href="/">GOOD NEWS</a>. &middot; All Rights Reserved.</p></div><p>P.O. Box 132076 | The Woodlands, TX <br/>77393-2076<br/>
832-813-8327</p></div></div></div><center><a href="https://goodnewsmag.org/privacy-policy/" style="color:#000000;">Privacy Policy</a></center>
<center><a href="https://goodnewsmag.org/refund-policy/" style="color:#000000;">Refund Policy</a></center>
<center><a href="https://goodnewsmag.org/terms-and-conditions/" style="color:#000000;">Terms and Conditions</a></center><script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.10.1' id='recaptcha-v2-js'></script>
<script async="async" defer type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.10.1' id='recaptcha-lib-v2-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.10.1' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://goodnewsmag.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://goodnewsmag.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://goodnewsmag.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://goodnewsmag.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://goodnewsmag.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://goodnewsmag.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://goodnewsmag.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://goodnewsmag.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "eed812f688" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://goodnewsmag.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/comment-reply.min.js?ver=7434f499becb12691b59f216c746f164' id='comment-reply-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.10.1' id='superfish-args-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.10.1' id='superfish-compat-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/uBillboard/js/billboard.min.js?ver=3.5.1' id='uds-billboard-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/wp-embed.min.js?ver=7434f499becb12691b59f216c746f164' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.12' id='printomatic-js-js'></script>
</body></html>
