<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html class="ie6" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="" xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Complaints Filed against Attorney General Jeff Sessions - Good News Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Complaints Filed against Attorney General Jeff Sessions - Good News Magazine" />
<meta property="og:description" content="By Thomas Lambrecht &#8211; Many United Methodists were surprised to learn that it is possible to file complaints against a lay member of the church for disobedience to the Discipline, a course of action that could lead to a church trial for a lay member. On June 18, more than 600 United Methodist clergy and &hellip;" />
<meta property="og:url" content="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" />
<meta property="og:site_name" content="Good News Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/goodnewsmag/" />
<meta property="article:section" content="Perspective E-Newsletter" />
<meta property="article:published_time" content="2018-07-06T10:47:49+00:00" />
<meta property="article:modified_time" content="2018-07-06T16:55:08+00:00" />
<meta property="og:updated_time" content="2018-07-06T16:55:08+00:00" />
<meta property="og:image" content="https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM.png" />
<meta property="og:image:secure_url" content="https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM.png" />
<meta property="og:image:width" content="962" />
<meta property="og:image:height" content="1106" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="By Thomas Lambrecht &#8211; Many United Methodists were surprised to learn that it is possible to file complaints against a lay member of the church for disobedience to the Discipline, a course of action that could lead to a church trial for a lay member. On June 18, more than 600 United Methodist clergy and [&hellip;]" />
<meta name="twitter:title" content="Complaints Filed against Attorney General Jeff Sessions - Good News Magazine" />
<meta name="twitter:site" content="@goodnewsmag" />
<meta name="twitter:image" content="https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM-261x300.png" />
<meta name="twitter:creator" content="@goodnewsmag" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/goodnewsmag.org\/","sameAs":["https:\/\/www.facebook.com\/goodnewsmag\/","https:\/\/www.youtube.com\/channel\/UC8yiyTmwtUAwQEwHn7WMTTg?view_as=subscriber","https:\/\/twitter.com\/goodnewsmag"],"@id":"https:\/\/goodnewsmag.org\/#organization","name":"Good News Magazine","logo":"https:\/\/goodnewsmag.org\/wp-content\/uploads\/2014\/01\/GN-Compass-Cross-Logo-Gold.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good News Magazine &raquo; Feed" href="https://goodnewsmag.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good News Magazine &raquo; Comments Feed" href="https://goodnewsmag.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good News Magazine &raquo; Complaints Filed against Attorney General Jeff Sessions Comments Feed" href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goodnewsmag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//goodnewsmag.org/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//goodnewsmag.org/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sample-child-theme-css'  href='https://goodnewsmag.org/wp-content/themes/goodnewsmag/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://goodnewsmag.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://goodnewsmag.org/wp-content/plugins/share-this/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-custom-css'  href='https://goodnewsmag.org/wp-content/themes/goodnewsmag/gpsp-print.css?ver=1416412683' type='text/css' media='print' />
<link rel='stylesheet' id='uds-billboard-css'  href='https://goodnewsmag.org/wp-content/plugins/uBillboard/css/billboard.min.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='https://goodnewsmag.org/wp-content/plugins/ubermenu/styles/basic.css?ver=2.1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-css'  href='https://goodnewsmag.org/wp-content/plugins/ubermenu/styles/custom.css?ver=2.1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//goodnewsmag.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='//goodnewsmag.org/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js?ver=0.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/goodnewsmag/js/plugins.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/goodnewsmag/js/jquery.cycle.all.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://goodnewsmag.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodnewsmag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodnewsmag.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://goodnewsmag.org/?p=232942' />
<link rel="alternate" type="application/json+oembed" href="https://goodnewsmag.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodnewsmag.org%2F2018%2F07%2Fcomplaints-filed-against-attorney-general-jeff-sessions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goodnewsmag.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodnewsmag.org%2F2018%2F07%2Fcomplaints-filed-against-attorney-general-jeff-sessions%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://w.sharethis.com/button/buttons.js?publisher=wp.15020481-73e3-47f2-9184-d383a5e2e207&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.15020481-73e3-47f2-9184-d383a5e2e207"});var st_type="wordpress4.7.5";</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goodnewsmag.org/?wordfence_lh=1&hid=942901C7D0375B53369B2E39374C9590');
</script><link rel="icon" href="https://goodnewsmag.org/wp-content/themes/goodnewsmag/images/favicon.ico" />
<link rel="pingback" href="https://goodnewsmag.org/xmlrpc.php" />
<style type="text/css">#header { background: url(https://goodnewsmag.org/wp-content/themes/goodnewsmag/images/header.png) no-repeat !important; }</style>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-44150625-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a8aaad; background-image: url("https://goodnewsmag.org/wp-content/uploads/2015/12/bg-tile2.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

</head>
<div style="display:none">
<script language="javascript" type="text/javascript" src="//js.users.51.la/19163714.js"></script>
</div>
<body class="post-template-default single single-post postid-232942 single-format-standard custom-background custom-header header-image header-full-width content-sidebar">

<div id="wrap">

<div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://goodnewsmag.org/">Good News Magazine</a></p><p id="description">Leading United Methodists to a Faithful Future</p></div></div></div><div id="nav"><div class="wrap"><div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaFullWidth megaMenuHorizontal megaMenuOnHover wpmega-withjs wpmega-noconflict"><ul id="megaUber" class="megaMenu" data-theme-location="primary"><li id="menu-item-3453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-reg"><a title="Latest Articles" href="https://goodnewsmag.org/category/latest-articles/"><span class="wpmega-link-title">Latest Articles</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-231976" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/seeing-the-future/"><span class="wpmega-link-title">Seeing the Future</span></a></li><li id="menu-item-231977" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/spiritual-oasis-in-egypt/"><span class="wpmega-link-title">Spiritual Oasis in Egypt</span></a></li><li id="menu-item-231978" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/hymn-swinger/"><span class="wpmega-link-title">Hymn Swinger</span></a></li><li id="menu-item-231979" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/into-the-arms-of-eternity/"><span class="wpmega-link-title">Into the Arms of Eternity</span></a></li><li id="menu-item-231980" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/tribalizing-methodism-2/"><span class="wpmega-link-title">Tribalizing Methodism</span></a></li><li id="menu-item-231981" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/a-second-rise-of-methodism/"><span class="wpmega-link-title">A Second Rise of Methodism</span></a></li><li id="menu-item-231982" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/turning-the-page-2/"><span class="wpmega-link-title">Turning the Page</span></a></li><li id="menu-item-231983" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/mapping-out-the-valley-of-the-shadow-of-death/"><span class="wpmega-link-title">Mapping Out the Valley of the Shadow of Death</span></a></li><li id="menu-item-231984" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/the-next-generation/"><span class="wpmega-link-title">The Next Generation</span></a></li><li id="menu-item-231985" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/our-leadership-crisis/"><span class="wpmega-link-title">Our Leadership Crisis</span></a></li><li id="menu-item-231986" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/archaeologist-mama-defender-of-the-faith/"><span class="wpmega-link-title">Archaeologist, Mama, Defender of the Faith</span></a></li><li id="menu-item-231987" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/now-is-the-time-for-celebration/"><span class="wpmega-link-title">Now is the Time for Celebration</span></a></li><li id="menu-item-231988" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/caring-for-the-world/"><span class="wpmega-link-title">Caring for the World</span></a></li><li id="menu-item-231989" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/a-different-kind-of-answered-prayer/"><span class="wpmega-link-title">A Different Kind of Answered Prayer</span></a></li><li id="menu-item-3452" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a title="All Articles" href="https://goodnewsmag.org/category/latest-articles/"><span class="wpmega-link-title">All Articles</span></a></li></ul>
</li><li id="menu-item-4360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-ancestor current-menu-parent current-post-parent menu-item-has-children mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-reg"><a title="In the News" href="https://goodnewsmag.org/category/in-the-news/"><span class="wpmega-link-title">In the News</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-232945" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/"><span class="wpmega-link-title">Complaints Filed against Attorney General Jeff Sessions</span></a></li><li id="menu-item-232946" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/07/pacific-northwest-continues-defiance/"><span class="wpmega-link-title">Pacific Northwest Continues Defiance</span></a></li><li id="menu-item-232770" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/06/the-limits-of-methodism/"><span class="wpmega-link-title">The Limits of Methodism</span></a></li><li id="menu-item-232651" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/06/finding-a-faithful-way-forward/"><span class="wpmega-link-title">Finding a Faithful Way Forward</span></a></li><li id="menu-item-232367" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/06/conferences-play-hardball-with-exiting-churches/"><span class="wpmega-link-title">Conferences Play Hardball with Exiting Churches</span></a></li><li id="menu-item-232235" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/06/encouraging-developments-in-northeastern-jurisdiction/"><span class="wpmega-link-title">Encouraging Developments in Northeastern Jurisdiction</span></a></li><li id="menu-item-232206" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/06/your-tithes-and-gifts-are-not-enough/"><span class="wpmega-link-title">Your Tithes and Gifts Are Not Enough</span></a></li><li id="menu-item-232207" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/an-unwilling-undertaking-happy-aldersgate-weekend/"><span class="wpmega-link-title">An Unwilling Undertaking: Happy Aldersgate Weekend</span></a></li><li id="menu-item-232190" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/judicial-council-allows-alternative-proposals/"><span class="wpmega-link-title">Judicial Council Allows Alternative Proposals</span></a></li><li id="menu-item-232181" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/leadership-or-manipulation/"><span class="wpmega-link-title">Leadership or Manipulation?</span></a></li><li id="menu-item-232180" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/anti-american-methodism-bishop-ough-vs-we-the-people/"><span class="wpmega-link-title">Anti-American Methodism: Bishop Ough vs. We the People</span></a></li><li id="menu-item-232109" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/what-the-bishops-really-did/"><span class="wpmega-link-title">What the Bishops Really Did</span></a></li><li id="menu-item-231855" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/controversy-over-results-on-um-constitutional-amendments/"><span class="wpmega-link-title">Controversy over Results on UM Constitutional Amendments</span></a></li><li id="menu-item-231632" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/good-news-statement-on-the-council-of-bishops-decision/"><span class="wpmega-link-title">Good News Statement on the Council of Bishops Decision</span></a></li><li id="menu-item-231567" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/05/231562/"><span class="wpmega-link-title">Understanding Incompatibilists</span></a></li><li id="menu-item-231382" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/04/john-wesley-a-short-uncertain-space/"><span class="wpmega-link-title">John Wesley: A Short, Uncertain Space</span></a></li><li id="menu-item-231383" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/04/new-social-principles-a-first-look/"><span class="wpmega-link-title">New Social Principles: A First Look</span></a></li><li id="menu-item-230806" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/04/now-is-the-time/"><span class="wpmega-link-title">Now is the Time</span></a></li><li id="menu-item-230690" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/04/baltimore-washington-defies-judicial-council/"><span class="wpmega-link-title">Baltimore-Washington Defies Judicial Council</span></a></li><li id="menu-item-230689" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/04/bishops-request-judicial-council-decision/"><span class="wpmega-link-title">Bishops Request Judicial Council Decision</span></a></li><li id="menu-item-230646" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/04/tribalizing-methodism/"><span class="wpmega-link-title">Tribalizing Methodism</span></a></li><li id="menu-item-230425" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/03/the-power-of-a-transformed-life/"><span class="wpmega-link-title">The Power of a Transformed Life</span></a></li><li id="menu-item-219362" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/03/northwest-united-methodist-defiance/"><span class="wpmega-link-title">Northwest United Methodist Defiance</span></a></li><li id="menu-item-219363" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/03/commentary-now-is-the-moment-to-debunk-the-evangelical-takeover-myth/"><span class="wpmega-link-title">Commentary: Now Is the Moment to Debunk the Evangelical Takeover Myth</span></a></li><li id="menu-item-219317" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/03/why-the-local-option-is-not-the-answer/"><span class="wpmega-link-title">Why the “local option” is not the answer</span></a></li><li id="menu-item-219222" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/03/big-picture-status-of-united-methodism-part-iii-europe-asia/"><span class="wpmega-link-title">Big Picture Status of United Methodism – Part III (Europe/Asia)</span></a></li><li id="menu-item-219169" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/03/bishops-meeting-means/"><span class="wpmega-link-title">What the Bishops&#8217; Meeting Means</span></a></li><li id="menu-item-219112" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/02/good-news-counters-bishop-lewiss-false-statement/"><span class="wpmega-link-title">Good News counters Bishop Lewis’s false statement</span></a></li><li id="menu-item-219106" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/02/remembering-billy-graham/"><span class="wpmega-link-title">Remembering Billy Graham</span></a></li><li id="menu-item-219107" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/02/big-picture-status-united-methodism-part-2/"><span class="wpmega-link-title">Big Picture Status of United Methodism (Part 2 )</span></a></li><li id="menu-item-219063" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/02/billy-graham-good-news-united-methodism/"><span class="wpmega-link-title">Billy Graham, Good News, and United Methodism</span></a></li><li id="menu-item-219047" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/02/big-picture-status-of-united-methodism-part-1-africa/"><span class="wpmega-link-title">Big Picture Status of United Methodism (Part 1 – Africa)</span></a></li><li id="menu-item-219006" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/02/a-secular-religion-the-challenge-we-face/"><span class="wpmega-link-title">A Secular Religion: The Challenge We Face</span></a></li><li id="menu-item-218990" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/02/tempering-expectations-dealing-with-impatience/"><span class="wpmega-link-title">Tempering Expectations — Dealing with Impatience</span></a></li><li id="menu-item-218949" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/01/unity-or-truth/"><span class="wpmega-link-title">Unity or Truth?</span></a></li><li id="menu-item-218924" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/01/mennonites-divide-over-sexuality/"><span class="wpmega-link-title">Mennonites Divide Over Sexuality</span></a></li><li id="menu-item-218801" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2018/01/a-new-year-leading-to-a-new-day/"><span class="wpmega-link-title">A New Year Leading to a New Day</span></a></li><li id="menu-item-4367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-depth-1"><a title="All In the News Posts" href="https://goodnewsmag.org/category/in-the-news/"><span class="wpmega-link-title">All In the News Posts</span></a></li></ul>
</li><li id="menu-item-4396" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://goodnewsmag.org/order-the-magazine/"><span class="wpmega-link-title">Order Magazine</span></a></li><li id="menu-item-4404" class="narrow-sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg"><a title="About the Movement" href="https://goodnewsmag.org/about-the-movement/"><span class="wpmega-link-title">About the Movement</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-9082" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/about-us/"><span class="wpmega-link-title">About Us</span></a></li><li id="menu-item-9083" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/staff-bio-photos/"><span class="wpmega-link-title">Our Staff</span></a></li><li id="menu-item-9084" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2013/09/45-years-of-vision-for-renewal-and-reform/"><span class="wpmega-link-title">The History of Good News</span></a></li><li id="menu-item-6053" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/about-us/good-news-board-members/"><span class="wpmega-link-title">Good News Board Members</span></a></li><li id="menu-item-9085" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2017/03/the-junaluska-affirmation/"><span class="wpmega-link-title">Junaluska Affirmation w/ Preamble</span></a></li><li id="menu-item-9087" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/wesleyan-christianity/"><span class="wpmega-link-title">Wesleyan Christianity</span></a></li><li id="menu-item-9086" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/top-10-articles/"><span class="wpmega-link-title">Top 10 Articles</span></a></li><li id="menu-item-5986" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/privacy-policy/"><span class="wpmega-link-title">Privacy Policy</span></a></li></ul>
</li><li id="menu-item-5852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg"><a href="https://goodnewsmag.org/en-espanol/"><span class="wpmega-link-title">En Español</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5854" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2014/01/la-mision-de-good-news/"><span class="wpmega-link-title">La misión de Good News</span></a></li><li id="menu-item-5855" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2014/01/la-afirmacion-de-junaluska/"><span class="wpmega-link-title">La Afirmación de Junaluska</span></a></li><li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2014/01/el-legado-del-liberalismo-teologico/"><span class="wpmega-link-title">El legado del liberalismo teológico</span></a></li><li id="menu-item-5853" class="menu-item menu-item-type-post_type menu-item-object-post ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/2014/01/la-minoria-silenciosa-del-metodismo/"><span class="wpmega-link-title">La minoría silenciosa del metodismo</span></a></li></ul>
</li><li id="menu-item-5757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-reg"><a title="Resources" href="https://goodnewsmag.org/category/uncategorized/"><span class="wpmega-link-title">Resources</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="https://goodnewsmag.org/gclegislation/"><span class="wpmega-link-title">General Conference Legislation</span></a></li><li id="menu-item-6377" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1"><a href="https://www.youtube.com/channel/UC8yiyTmwtUAwQEwHn7WMTTg"><span class="wpmega-link-title">YouTube Channel</span></a></li><li id="menu-item-5758" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1"><a title="Wesley21.com" target="_blank" href="http://wesley21.com"><span class="wpmega-link-title">Wesley21.com</span></a></li><li id="menu-item-5217" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1"><a title="Transforming Congregations" target="_blank" href="http://www.transcong.org/"><span class="wpmega-link-title">Transforming Congregations</span></a></li><li id="menu-item-5760" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1"><a title="Renew Women&#8217;s Ministry" target="_blank" href="http://www.renewnetwork.org"><span class="wpmega-link-title">Renew Women&#8217;s Ministry</span></a></li></ul>
</li><li id="menu-item-15027" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a title="Make a Gift" href="https://goodnewsmag.org/makeagift/"><span class="wpmega-link-title">Make a Gift</span></a></li><li id="menu-item-4397" class="last-item menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a title="Contact" href="https://goodnewsmag.org/contact-us/"><span class="wpmega-link-title">Contact</span></a></li></ul></div></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-232942 post type-post status-publish format-standard hentry category-in-the-news category-perspective-newsletter entry"><h1 class="entry-title">Complaints Filed against Attorney General Jeff Sessions</h1>
<div class="post-info"><span class="date published time" title="2018-07-06T10:47:49+00:00">July 6, 2018</span>  By <span class="author vcard"><span class="fn"><a href="https://goodnewsmag.org/author/steve/" title="Good News" rel="author">Good News</a></span></span> <span class="post-comments"><a href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/#comments">4 Comments</a></span> </div><div class="entry-content"><div id="attachment_232943" style="width: 271px" class="wp-caption alignleft"><img class="size-medium wp-image-232943" src="https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM-261x300.png" alt="" width="261" height="300" srcset="https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM-261x300.png 261w, https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM-768x883.png 768w, https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM-891x1024.png 891w, https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM-130x150.png 130w, https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM-217x250.png 217w, https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM-233x268.png 233w, https://goodnewsmag.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-2.49.31-PM.png 962w" sizes="(max-width: 261px) 100vw, 261px" /><p class="wp-caption-text"><em>Attorney General Jeff Sessions</em></p></div>
<p>By Thomas Lambrecht &#8211;</p>
<p class="p1"><span class="s1">Many United Methodists were surprised to learn that it is possible to file complaints against a lay member of the church for disobedience to the <i>Discipline</i>, a course of action that could lead to a church trial for a lay member.</span></p>
<p class="p1"><span class="s1">On June 18, more than 600 United Methodist clergy and laity filed a complaint against the Attorney General of the United States, Jeff Sessions, over the &#8220;zero tolerance&#8221; immigration policy. The uniqueness of church charges filed against a United Methodist politician stem from the deeply controversial policy &#8211; later rescinded by President Trump &#8211; to separate children from parents at the border. Even religious supporters of the Trump Administration such as the Rev. Franklin Graham called it &#8220;disgraceful&#8221; and &#8220;terrible to see families ripped apart and I don&#8217;t support that one bit.&#8221;</span></p>
<p class="p1"><span class="s1">Sessions is a lay member of Ashland Place UM Church in Mobile, Alabama, and attends Clarendon UM Church in Arlington, Virginia. </span></p>
<p class="p1"><span class="s1">Filing formal complaints against a lay member of the church is an extremely rare occurrence. I was involved in one situation where a complaint was filed, but the member left the church before it could be forwarded on to a trial process. That is what normally happens when there is a member who is alleged to have done something serious enough to warrant a complaint.</span></p>
<p class="p1"><span class="s1">Also extremely unusual in this case is that the complaint is filed not over what Sessions is alleged to have done personally, but over the policies that he is alleged to have promulgated and enforced as Attorney General. The specific alleged <a href="http://r20.rs6.net/tn.jsp?f=001E3AxdJ5mEfmXLdFqiXyTHRL0syT9gZ15EjkRtBBNHnKHs0MFFBz5UaiFXXWVfd6VKnxj-d9wr7HlFToxD4Td4D6JE8iiKPXNOBZlsnnC0PfAqXRCV3OVkVoMf_Ko21AS95XpNIo1VIocJodli0lsYp43p3nAzSnQpzU0Gpc-KhaENFe71cZXm38MAirs89LoBzN4x2Zg4US6XMN2bS-k6OfCsB4vcmJioRYpLsmL9IAft_TaQuhBzO-7UnEkTZ782Ofl52QbZfr4dfX3eBwqPqlCdzQTVytXRwStvk3qM9E=&amp;c=kYq3p1eYd-k-2XoUQt-mbnZmZNokPv03mzs4LLhE44LBi6U1KwK1ZQ==&amp;ch=WlZfcp-CTXkvNl7xWF7a3DEtFDQHG8jknJ63dfTpTUZ79btNiT4IhA=="><span class="s2">violations</span></a> are:</span></p>
<ul class="ul1">
<li class="li1"><span class="s1">Child abuse &#8211; including separating &#8220;young children from their parents&#8221; and &#8220;holding children in mass incarceration facilities with little or no structured educational or socio-emotional support&#8221;</span></li>
<li class="li1"><span class="s1">Immorality &#8211; including &#8220;the use of violence against children to deter immigration,&#8221; &#8220;refusal of refugee/asylee status to those fleeing gang or sexual violence,&#8221; and &#8220;oppression of those seeking asylum&#8221;</span></li>
<li class="li1"><span class="s1">Racial discrimination &#8211; including &#8220;stopping investigations of police departments charged with racial discrimination&#8221; and &#8220;targeting incarceration for those engaged in undocumented border crossings &#8230; with a particular focus on those perceived as Muslim or LatinX&#8221;</span></li>
<li class="li1"><span class="s1">Dissemination of doctrines contrary to the standards of doctrine of The United Methodist Church &#8211; including &#8220;the misuse of Romans 13 to indicate the necessity of obedience to secular law&#8221;</span></li>
</ul>
<p class="p1"><span class="s1">The Rev. Tracy McNeil Wines, pastor at Clarendon United Methodist Church where Sessions and his wife, Mary, attend in Virginia, <a href="http://r20.rs6.net/tn.jsp?f=001E3AxdJ5mEfmXLdFqiXyTHRL0syT9gZ15EjkRtBBNHnKHs0MFFBz5UaiFXXWVfd6VdCbzwJUY0YRkle09E3buDLCSMNSl9I729soSFKga2RR2j2ZBPWu0crC6f36JuQxsw7aZuhFn-7kQQ7C7caNE8foTTRSbv85rao5YVrKw310TCuypJG8Po39M9zs8Ns_LotvscKpBKzwIFJGG4_LWY-3Eudf6DYJ7FgH6rMaQQeIzlCsG3qGkGUZsXuuIo5MK8mY-Ef0l6mUBzIADquDtYg==&amp;c=kYq3p1eYd-k-2XoUQt-mbnZmZNokPv03mzs4LLhE44LBi6U1KwK1ZQ==&amp;ch=WlZfcp-CTXkvNl7xWF7a3DEtFDQHG8jknJ63dfTpTUZ79btNiT4IhA=="><span class="s2">addressed</span></a> the issue on Sunday. She reportedly told her congregation &#8220;that she does not agree with the &#8216;zero-tolerance&#8217; immigration policies that led to family separations, but urged the United Methodist church in northern Virginia not to be torn apart by political differences.&#8221;</span></p>
<p class="p1"><span class="s1">According to CNN, &#8220;Wines told CNN she had a &#8216;long and excellent&#8217; private conversation with Sessions earlier this week. The attorney general is technically a member of a United Methodist congregation in Mobile, Alabama, but has attended services at the church in Clarendon since his days as a senator. Wines called him a &#8216;very regular guest.'&#8221; Any further processing of the complaint will be up to Sessions&#8217; pastor in Mobile.</span></p>
<p class="p1"><span class="s1">It is hard to conceive of a more emotionally volatile hot-button issue than the zero tolerance border policy &#8211; even for those who press the case that children are often used by human traffickers in order to enter the country illegally.</span></p>
<p class="p1"><span class="s1">In a church trial, however, it could be challenging to prove that Sessions is guilty of child abuse or immorality, depending upon the facts that could be established. What signifies &#8220;oppression&#8221; to one person might be interpreted by another as merely the strict enforcement of the law. Doubly difficult could be making the case of racial discrimination, based on policies established by the Justice Department. For example, the &#8220;particular focus on those perceived as Muslim or LatinX&#8221; could be due to the demographic makeup of those attempting to illegally cross the border.</span></p>
<p class="p1"><span class="s1">While it garnered a good deal of analysis or protest from Christian commentators &#8211; both on the right and the left, the most difficult charge to prove is that Sessions&#8217; use of Romans 13 constitutes &#8220;dissemination of doctrines contrary to the standards of doctrine&#8221; of our church. Our doctrinal standards include the Articles of Religion, the Confession of Faith, and Wesley&#8217;s Standard Sermons and Notes on the New Testament.</span></p>
<p class="p1"><span class="s1">The 1939 General Conference enacted legislation interpreting Article XXIII of the Articles of Religion, stating &#8220;It is the duty of all Christians, and especially of all Christian ministers, to observe and obey the laws and commands of the governing or supreme authority of the country of which they are citizens &#8230; and to use all laudable means to encourage and enjoin obedience to the powers that be&#8221; (2016 <i>Book of Discipline</i>, p. 72). Sessions&#8217; supporters would contend that is exactly what the Attorney General was attempting to do, and it can be argued that he was fulfilling the doctrinal standards rather than contradicting them.</span></p>
<p class="p1"><span class="s1">Is it incumbent upon Christians to obey unjust civil laws? Ethicists differ on that issue, but I would say there is a strong biblical case to be made for not obeying civil laws that contradict or restrict our ability to live out the Gospel. In Acts 4:19-20 Peter places obedience to God above obedience to human authority. At the same time, I Peter 2:13-14 commands that we &#8220;submit [our]selves for the Lord&#8217;s sake to every authority instituted among men.&#8221; As with many Christian ethical dilemmas, there is a balance required here, one that involves each person&#8217;s (and the church&#8217;s) prudential judgment, and upon which heartfelt and sincere Christians can disagree.</span></p>
<p class="p1"><span class="s1">Are the immigration policies of our country appropriate and morally sound? There is again a balance between helping the &#8220;widow and orphan,&#8221; the refugee and the poor, while at the same time fulfilling the responsibility to preserve and protect the United States. While Christians can (and do) disagree about where that balance lies, it is most certainly appropriate for the church to lift up principles about how we are to treat others with love and respect, showing love to neighbor, against which specific policies can be measured. And we ought to learn all we can about the challenges of legal and illegal immigration, so as to inform our judgment about what the right course is to take.</span></p>
<p class="p1"><span class="s1">United Methodism attracts Republicans, Democrats, and Independents, those on the left, right, and middle. The church ought not to be identified exclusively with one political perspective, whether liberal or conservative. Nor should the church be used as a pawn in a political disagreement. In the end, these questions seem best left to the political process to sort through. We can express our opinions through advocacy and through the ballot box. In the meantime, we can accept that Christians will have different opinions and judgments on these political matters.</span></p>
<p class="p1"><span class="s1"><i>Thomas Lambrecht is a United Methodist clergyperson and the vice president of Good News.</i></span></p>
<p>***</p>
<p><strong>EDITOR&#8217;S NOTE:</strong> The original version of this article included the following: &#8220;<span class="s1">Also signing the complaint were the two bishops who preside over those churches, David Graves (Alabama-West Florida) and Sharma Lewis (Virginia). In addition, the two district superintendents who supervise those churches also signed the complaint, the Rev. Debora Bishop (Mobile District, Alabama-West Florida Conference) and the Rev. Catherine Abbot (Arlington District, Virginia Conference). The fact that these four signed the complaint is significant because they would all potentially have a role in the process of resolving the complaint through a &#8220;just resolution&#8221; negotiated with the parties or in pursuing some form of trial.&#8221;</span></p>
<p>A correction sent to Perspective readers makes clear that it was erroneously stated that the complaint had been signed by Bishops Graves and Lewis, along with the two superintendents involved (Revs. Bishop and Abbot). They did not sign the complaint, but were  sent a copy of the complaint. Good News was informed by Bishop Graves that it would have been improper for either bishop to have signed the complaint because of their involvement in the process. We regret the error and apologize for the incorrect information.</p>
<div class="share-after share-filled share-small" id="share-after-232942"><div class="googlePlus" id="googleplus-after-232942" data-url="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" data-urlalt="https://goodnewsmag.org/?p=232942" data-text="Complaints Filed against Attorney General Jeff Sessions" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-232942" data-url="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" data-urlalt="https://goodnewsmag.org/?p=232942" data-text="Complaints Filed against Attorney General Jeff Sessions" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-232942" data-url="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" data-urlalt="https://goodnewsmag.org/?p=232942" data-text="Complaints Filed against Attorney General Jeff Sessions" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="linkedin" id="linkedin-after-232942" data-url="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" data-urlalt="https://goodnewsmag.org/?p=232942" data-text="Complaints Filed against Attorney General Jeff Sessions" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-232942').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-232942').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-232942').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#linkedin-after-232942').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://goodnewsmag.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/"
    dc:identifier="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/"
    dc:title="Complaints Filed against Attorney General Jeff Sessions"
    trackback:ping="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="https://goodnewsmag.org/category/in-the-news/" rel="category tag">In the News</a>, <a href="https://goodnewsmag.org/category/perspective-newsletter/" rel="category tag">Perspective E-Newsletter</a></span> </div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-84172">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Kevin</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/#comment-84172">July 6, 2018 at 1:09 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>This is simply another variation on Congresswoman Maxine Waters policy of harassing public officials where they eat, shop and sleep.  Now we have added &#8220;and where they worship&#8221;.    Be assured that the motivation is not to correct AG Sessions.  The motivation is simply the anger of the left which has lost control of all three branches of our government and is simply grasping at whatever sticks they can lay their hands on. Sessions can handle this.   Can our UMC connection withstand it?  Maybe not.</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='#comment-84172' onclick='return addComment.moveForm( "comment-84172", "84172", "respond", "232942" )' aria-label='Reply to Kevin'>Reply</a>		</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-84173">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">John Loper</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/#comment-84173">July 6, 2018 at 1:56 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>If the policy has been rescinded by the Trump Administration, the complaint against the lay member in question has been rendered a moot point, that is of course unless the &#8220;ax to grind&#8221; has been sharpened for someones neck other than just the good attorney general&#8217;s!</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='#comment-84173' onclick='return addComment.moveForm( "comment-84173", "84173", "respond", "232942" )' aria-label='Reply to John Loper'>Reply</a>		</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-84176">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Phil Brewster</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/#comment-84176">July 6, 2018 at 4:06 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Perhaps all Methodist bishops should now go on record and define the political crimes within their jurisdictions that will result in laity trials. Methodists who are members of the armed forces, elected politicians, pro-choice medical professionals and members of law enforcement within any jurisdiction could then evaluate the personal risks of seeking Christ as members of the Methodist connection.</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='#comment-84176' onclick='return addComment.moveForm( "comment-84176", "84176", "respond", "232942" )' aria-label='Reply to Phil Brewster'>Reply</a>		</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-84180">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">William</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/#comment-84180">July 6, 2018 at 6:35 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>All Christians, regardless of their secular politics, should be focused on the US Congress to stop the political gaming and get on with their responsibility of fixing  our long broken immigration system.</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='#comment-84180' onclick='return addComment.moveForm( "comment-84180", "84180", "respond", "232942" )' aria-label='Reply to William'>Reply</a>		</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/complaints-filed-against-attorney-general-jeff-sessions/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://goodnewsmag.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='232942' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a960fb312" /></p><p class="ctct-subscribe" style="clear: both;"><label for="ctct-comment-subscribe"><input type="checkbox" name="ctct-subscribe" id="ctct-comment-subscribe" value="subscribe" style="width: auto;"  /> Subscribe me to your mailing list</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area">
<div id="search-4" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span> </span></h4>
<form method="get" class="searchform search-form" action="https://goodnewsmag.org/" role="search" ><input type="text" value="Search" name="s" class="s search-input" onfocus="if (&#039;Search&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="OK" /></form></div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Make a Gift</span></h4>
			<div class="textwidget"><a href="support-good-news/" title="Support Us"><img src="https://goodnewsmag.org/wp-content/uploads/2013/09/side-banner-support.png" /></a></div>
		</div></div>
<div id="ctct_form_designer_widget-4" class="widget constant-contact-form"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Sign Up for Our Newsletter</span></h4>
<style type="text/css"> .cc-input-type-hidden, .has_errors .cc_intro { display:none } html body #cc_form_1 .cc_success { margin:0!important; padding:10px; color: #a0807d!important; } html body #cc_form_1 { line-height: 1; } html body #cc_form_1 ol, html body #cc_form_1 ul { list-style: none; margin:0; padding:0; } html body #cc_form_1 li { list-style: none; } html body #cc_form_1 blockquote, html body #cc_form_1 q { quotes: none; } html body #cc_form_1 blockquote:before, html body #cc_form_1 blockquote:after, html body #cc_form_1 q:before, html body #cc_form_1 q:after { content: ''; content: none; } html body #cc_form_1 :focus { outline: 0; } html body #cc_form_1 .req { cursor: help; } html body #cc_form_1 { background: none transparent; padding: 10px; margin-bottom: 1em; margin-top: 1em; margin-left: auto; margin-right: auto; -webkit-background-clip: border-box; -moz-background-clip: border-box; background-clip:border-box; background-origin: border-box; -webkit-background-origin: border-box; -moz-background-origin: border-box; border: solid #000000 0px; -moz-border-radius: 0px 0px; -webkit-border-radius: 0px 0px; border-radius: 0px 0px 0px 0px; width: 100%; max-width: 100%; color: #a0807d!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif!important; font-size: !important; text-align: left!important; } html body #cc_form_1 * { font-size: ; } html body #cc_form_1 select { max-width: 100%; } .kws_input_fields { text-align: left; } html body #cc_form_1 li { margin:.5em 0; } html body #cc_form_1 ul label { margin: 0; padding:0; line-height:1; cursor: pointer; } html body #cc_form_1 input.t { margin: 0; padding:.3em; line-height:1.1; -moz-border-radius: 2px 2px; -webkit-border-radius: 2px 2px; border-radius: 2px 2px 2px 2px; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; max-width: 95%; } html body #cc_form_1 ::-webkit-input-placeholder {  color: #bbb; } html body #cc_form_1 :-moz-placeholder {  color: #bbb; } html body #cc_form_1 ::-moz-placeholder {  color: #bbb; } html body #cc_form_1 :-ms-input-placeholder {  color: #bbb; } html body #cc_form_1 .cc_intro, html body #cc_form_1 .cc_intro * { font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; margin:0; padding:0; line-height:1; color: #a0807d; } html body #cc_form_1 .cc_intro * { padding: .5em 0; margin: 0; } html body #cc_form_1 .cc_intro { padding-bottom:0.167em; } html body #cc_form_1 .kws_input_container { padding-top: .5em; } html body #cc_form_1 label { margin-bottom:0.167em; text-align: ; color: #a0807d; font-size: 11px!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; display:block; }  html body #cc_form_1 .cc_lists li { text-indent: -1.25em; padding-left: 1.4em; }  html body #cc_form_1 .submit { display:block; padding-top: .5px; clear:both; float:left; } html body #cc_form_1 label.kws_bold { font-weight:bold; } label.kws_bold input { font-weight:normal; } html body #cc_form_1 label.kws_italic { font-style:italic; } label.kws_italic input { text-style:normal; } .kws_clear { clear:both; } </style><div class="kws_form gform_wrapper" id="cc_form_1">
<form id="constant-contact-signup-1" action="/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" method="post">
	
<div class="kws_input_fields gform_fields"><div class='cc_first_name kws_input_container gfield'><label for='cc_cb74d79593_first_name' class=' gfield_label'>
First Name:</label><input type='text' value=''  name='cc-fields[first_name][value]' class='t ' id='cc_cb74d79593_first_name' />

<input type="hidden" name="cc-fields[first_name][label]" value="First Name:" />
</div><div class='cc_last_name kws_input_container gfield'><label for='cc_cb74d79593_last_name' class=' gfield_label'>
Last Name:</label><input type='text' value=''  name='cc-fields[last_name][value]' class='t ' id='cc_cb74d79593_last_name' />

<input type="hidden" name="cc-fields[last_name][label]" value="Last Name:" />
</div><div class='cc_email_address kws_input_container gfield'><label for='cc_cb74d79593_email_address' class=' gfield_label'>
Email:<span class="req gfield_required" title="The Email: field is required">*</span></label><input type='text' value=''  placeholder='me@example.com' name='cc-fields[email_address][value]' class='t  required' id='cc_cb74d79593_email_address' />

<input type="hidden" name="cc-fields[email_address][label]" value="Email:" />
<input type="hidden" name="cc-fields[email_address][req]" value="1" />
</div><div class='cc_lists kws_input_container gfield'>
<label class=''>Make your selections here:</label>
<div class="cc_newsletter input-text-wrap cc-input-type-checkbox">
                <ul class="ctct-lists ctct-checkboxes "><li><label><input type="checkbox" id="" value="2" name="cc-lists[]"  /> Perspective Newsletter</label></li>
<li><label><input type="checkbox" id="" value="4" name="cc-lists[]"  /> Good News Monthly Prayer Update</label></li>
<li><label><input type="checkbox" id="" value="1232397404" name="cc-lists[]"  /> Renew Network Quarterly Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1401720035" name="cc-lists[]"  /> Background Data for Renewal</label></li>
<li><label><input type="checkbox" id="" value="1270504706" name="cc-lists[]"  /> Transforming Congregations</label></li>
</ul>
            </div>
<input type="hidden" name="cc-fields[lists][label]" value="Make your selections here:" />
</div><div class='cc_Go kws_input_container gfield'>
<label for='cc_cb74d79593_Go' class=''>

<input type='submit' value='Go' class='b button' id='cc_cb74d79593_Go' name='constant-contact-signup-submit' >
<div class='kws_clear'></div>
</label>
</div>
<input type='submit' style='position:absolute; width:0;height:0;left:-9999px;' name='constant-contact-signup-submit' />
</div>
	        <div>
	            <input type="hidden" id="cc_redirect_url" name="cc_redirect_url" value="" />
	            <input type="hidden" id="cc_referral_url" name="cc_referral_url" value="%2F2018%2F07%2Fcomplaints-filed-against-attorney-general-jeff-sessions%2F" />
	            <input type="hidden" name="cc_referral_post_id" value="232942" />
	            <input type="hidden" name="uniqueformid" value="cb74d79593" />
	            <input type="hidden" name="ccformid" value="1" />
	        </div>
	<div class="kws_clear"></div>
	<!-- Form Generated by the Constant Contact API WordPress Plugin by Katz Web Services, Inc. -->
</form>
</div></div></div>
<div id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Sponsors </span></h4>
			<div class="textwidget"><p><a title="Good News Magazine" href="https://goodnewsmag.org" target="_blank" rel="noopener"><img src="https://goodnewsmag.org/wp-content/uploads/2017/10/gdn-sponsor-mag-sept-oct-2017.png" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href=" http://www.umc.org/news-and-media/umns-subscription-form#utm_source=300x250_GN%20website&amp;utm_medium=300%20x%20250%20Daily%20Digest&amp;utm_campaign=oTb-2018%20UMNS"><img class="alignleft wp-image-232332 size-medium" src="https://goodnewsmag.org/wp-content/uploads/2018/06/UMN_Web_Digest_300x250-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</div></div>
<div id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>From the Archives</span></h4>
<div class="post-232942 post type-post status-publish format-standard hentry category-in-the-news category-perspective-newsletter entry gfwa-1 gfwa-odd"><h2><a href="https://goodnewsmag.org/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" title="Complaints Filed against Attorney General Jeff Sessions">Complaints Filed against Attorney General Jeff Sessions</a></h2></div><!--end post_class()-->

<div class="post-232766 post type-post status-publish format-standard hentry category-in-the-news category-perspective-newsletter entry gfwa-2 gfwa-even"><h2><a href="https://goodnewsmag.org/2018/06/the-limits-of-methodism/" title="The Limits of Methodism">The Limits of Methodism</a></h2></div><!--end post_class()-->

<div class="post-232648 post type-post status-publish format-standard hentry category-in-the-news category-perspective-newsletter entry gfwa-3 gfwa-odd"><h2><a href="https://goodnewsmag.org/2018/06/finding-a-faithful-way-forward/" title="Finding a Faithful Way Forward">Finding a Faithful Way Forward</a></h2></div><!--end post_class()-->

</div></div>
<div id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Recent Issues</span></h4>
<div class="menu-sidebar-archive-container"><ul id="menu-sidebar-archive" class="menu"><li id="menu-item-219304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219304"><a href="https://goodnewsmag.org/category/march-april-2018/">March-April 2018</a></li>
<li id="menu-item-218980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218980"><a href="https://goodnewsmag.org/category/january-february-2018/">January-February 2018</a></li>
<li id="menu-item-218657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218657"><a href="https://goodnewsmag.org/category/nov-dec-2017/">Nov-Dec 2017</a></li>
<li id="menu-item-218243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218243"><a href="https://goodnewsmag.org/category/septemberoctober-2017/">September-October 2017</a></li>
<li id="menu-item-217271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217271"><a href="https://goodnewsmag.org/category/july-august-2017/">July-August 2017</a></li>
<li id="menu-item-217272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217272"><a href="https://goodnewsmag.org/category/mayjune-2017/">May-June 2017</a></li>
</ul></div></div></div>
<div id="archives-4" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span>Archives </span></h4>
		<label class="screen-reader-text" for="archives-dropdown-4"><span>Archives </span></label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://goodnewsmag.org/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2018/06/'> June 2018 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2018/05/'> May 2018 &nbsp;(22)</option>
	<option value='https://goodnewsmag.org/2018/04/'> April 2018 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2018/03/'> March 2018 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2018/01/'> January 2018 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='https://goodnewsmag.org/2017/10/'> October 2017 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2017/09/'> September 2017 &nbsp;(22)</option>
	<option value='https://goodnewsmag.org/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://goodnewsmag.org/2017/07/'> July 2017 &nbsp;(25)</option>
	<option value='https://goodnewsmag.org/2017/06/'> June 2017 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2017/05/'> May 2017 &nbsp;(22)</option>
	<option value='https://goodnewsmag.org/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://goodnewsmag.org/2017/03/'> March 2017 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2017/01/'> January 2017 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2016/12/'> December 2016 &nbsp;(24)</option>
	<option value='https://goodnewsmag.org/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2016/10/'> October 2016 &nbsp;(20)</option>
	<option value='https://goodnewsmag.org/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2016/08/'> August 2016 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2016/07/'> July 2016 &nbsp;(12)</option>
	<option value='https://goodnewsmag.org/2016/06/'> June 2016 &nbsp;(28)</option>
	<option value='https://goodnewsmag.org/2016/05/'> May 2016 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2016/04/'> April 2016 &nbsp;(32)</option>
	<option value='https://goodnewsmag.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://goodnewsmag.org/2016/02/'> February 2016 &nbsp;(8)</option>
	<option value='https://goodnewsmag.org/2016/01/'> January 2016 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2015/12/'> December 2015 &nbsp;(1)</option>
	<option value='https://goodnewsmag.org/2015/11/'> November 2015 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2015/10/'> October 2015 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2015/08/'> August 2015 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://goodnewsmag.org/2015/06/'> June 2015 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2015/05/'> May 2015 &nbsp;(12)</option>
	<option value='https://goodnewsmag.org/2015/04/'> April 2015 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2015/02/'> February 2015 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2015/01/'> January 2015 &nbsp;(4)</option>
	<option value='https://goodnewsmag.org/2014/12/'> December 2014 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2014/11/'> November 2014 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2014/09/'> September 2014 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2014/08/'> August 2014 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2014/07/'> July 2014 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2014/06/'> June 2014 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2014/05/'> May 2014 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2014/04/'> April 2014 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2014/03/'> March 2014 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2014/02/'> February 2014 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2014/01/'> January 2014 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2013/12/'> December 2013 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2013/10/'> October 2013 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2013/09/'> September 2013 &nbsp;(35)</option>
	<option value='https://goodnewsmag.org/2013/08/'> August 2013 &nbsp;(3)</option>
	<option value='https://goodnewsmag.org/2013/07/'> July 2013 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2013/06/'> June 2013 &nbsp;(6)</option>
	<option value='https://goodnewsmag.org/2013/05/'> May 2013 &nbsp;(27)</option>
	<option value='https://goodnewsmag.org/2013/03/'> March 2013 &nbsp;(14)</option>
	<option value='https://goodnewsmag.org/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2013/01/'> January 2013 &nbsp;(24)</option>
	<option value='https://goodnewsmag.org/2012/12/'> December 2012 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2012/11/'> November 2012 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2012/10/'> October 2012 &nbsp;(2)</option>
	<option value='https://goodnewsmag.org/2012/09/'> September 2012 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2012/08/'> August 2012 &nbsp;(19)</option>
	<option value='https://goodnewsmag.org/2012/06/'> June 2012 &nbsp;(30)</option>
	<option value='https://goodnewsmag.org/2012/05/'> May 2012 &nbsp;(23)</option>
	<option value='https://goodnewsmag.org/2012/04/'> April 2012 &nbsp;(37)</option>
	<option value='https://goodnewsmag.org/2012/01/'> January 2012 &nbsp;(26)</option>
	<option value='https://goodnewsmag.org/2011/12/'> December 2011 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2011/09/'> September 2011 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2011/08/'> August 2011 &nbsp;(7)</option>
	<option value='https://goodnewsmag.org/2011/07/'> July 2011 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2011/05/'> May 2011 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2011/04/'> April 2011 &nbsp;(26)</option>
	<option value='https://goodnewsmag.org/2011/03/'> March 2011 &nbsp;(9)</option>
	<option value='https://goodnewsmag.org/2011/02/'> February 2011 &nbsp;(5)</option>
	<option value='https://goodnewsmag.org/2011/01/'> January 2011 &nbsp;(18)</option>
	<option value='https://goodnewsmag.org/2010/11/'> November 2010 &nbsp;(16)</option>
	<option value='https://goodnewsmag.org/2010/10/'> October 2010 &nbsp;(21)</option>
	<option value='https://goodnewsmag.org/2010/09/'> September 2010 &nbsp;(13)</option>
	<option value='https://goodnewsmag.org/2010/07/'> July 2010 &nbsp;(32)</option>
	<option value='https://goodnewsmag.org/2010/04/'> April 2010 &nbsp;(13)</option>
	<option value='https://goodnewsmag.org/2009/12/'> December 2009 &nbsp;(17)</option>
	<option value='https://goodnewsmag.org/2009/10/'> October 2009 &nbsp;(15)</option>
	<option value='https://goodnewsmag.org/2009/08/'> August 2009 &nbsp;(13)</option>

		</select>
		</div></div>
</div></div></div><div id="prefooter"><div class="subscribe"><h2 class="widgettitle"><span>Subscribe to our Perspective e-Newsletter</span></h2>
<style type="text/css"> .cc-input-type-hidden, .has_errors .cc_intro { display:none } html body #cc_form_2 .cc_success { margin:0!important; padding:10px; color: #0a0505!important; } html body #cc_form_2 { line-height: 1; } html body #cc_form_2 ol, html body #cc_form_2 ul { list-style: none; margin:0; padding:0; } html body #cc_form_2 li { list-style: none; } html body #cc_form_2 blockquote, html body #cc_form_2 q { quotes: none; } html body #cc_form_2 blockquote:before, html body #cc_form_2 blockquote:after, html body #cc_form_2 q:before, html body #cc_form_2 q:after { content: ''; content: none; } html body #cc_form_2 :focus { outline: 0; } html body #cc_form_2 .req { cursor: help; } html body #cc_form_2 { background: none transparent; padding: 0px; margin-bottom: 1em; margin-top: 1em; margin-left: auto; margin-right: auto; -webkit-background-clip: border-box; -moz-background-clip: border-box; background-clip:border-box; background-origin: border-box; -webkit-background-origin: border-box; -moz-background-origin: border-box; border: solid #000000 0px; -moz-border-radius: 0px 0px; -webkit-border-radius: 0px 0px; border-radius: 0px 0px 0px 0px; width: 442px; max-width: 100%; color: #0a0505!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif!important; font-size: !important; text-align: left!important; } html body #cc_form_2 * { font-size: ; } html body #cc_form_2 select { max-width: 100%; } .kws_input_fields { text-align: left; } html body #cc_form_2 li { margin:.5em 0; } html body #cc_form_2 ul label { margin: 0; padding:0; line-height:1; cursor: pointer; } html body #cc_form_2 input.t { margin: 0; padding:.3em; line-height:1.1; -moz-border-radius: 2px 2px; -webkit-border-radius: 2px 2px; border-radius: 2px 2px 2px 2px; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; max-width: 95%; } html body #cc_form_2 ::-webkit-input-placeholder {  color: #bbb; } html body #cc_form_2 :-moz-placeholder {  color: #bbb; } html body #cc_form_2 ::-moz-placeholder {  color: #bbb; } html body #cc_form_2 :-ms-input-placeholder {  color: #bbb; } html body #cc_form_2 .cc_intro, html body #cc_form_2 .cc_intro * { font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; margin:0; padding:0; line-height:1; color: #0a0505; } html body #cc_form_2 .cc_intro * { padding: .5em 0; margin: 0; } html body #cc_form_2 .cc_intro { padding-bottom:0.083em; } html body #cc_form_2 .kws_input_container { padding-top: .25em; } html body #cc_form_2 label { margin-bottom:0.083em; text-align: ; color: #0a0505; font-size: 16px!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; display:block; }  html body #cc_form_2 .cc_lists li { text-indent: -1.25em; padding-left: 1.4em; }  html body #cc_form_2 .submit { display:block; padding-top: .25px; clear:both; float:left; } html body #cc_form_2 label.kws_bold { font-weight:bold; } label.kws_bold input { font-weight:normal; } html body #cc_form_2 label.kws_italic { font-style:italic; } label.kws_italic input { text-style:normal; } .kws_clear { clear:both; } </style><div class="kws_form gform_wrapper" id="cc_form_2">
<form id="constant-contact-signup-2" action="/2018/07/complaints-filed-against-attorney-general-jeff-sessions/" method="post">
	
<div class="kws_input_fields gform_fields"><div class='cc_email_address kws_input_container gfield'><label for='cc_ef180110a7_email_address' class=' gfield_label'>
Enter your email address<span class="req gfield_required" title="The Enter your email address field is required">*</span></label><input type='text' value=''  name='cc-fields[email_address][value]' class='t  required' id='cc_ef180110a7_email_address' />

<input type="hidden" name="cc-fields[email_address][label]" value="Enter your email address" />
<input type="hidden" name="cc-fields[email_address][req]" value="1" />
</div><div class='cc_Go kws_input_container gfield'>
<label for='cc_ef180110a7_Go' class=''>

<input type='submit' value='Sign Up' class='b button' id='cc_ef180110a7_Go' name='constant-contact-signup-submit' >
<div class='kws_clear'></div>
</label>
</div><div class="cc_newsletter input-text-wrap cc-input-type-hidden">
                <input type="hidden" value="2" name="cc-lists[]" />
<input type="hidden" value="4" name="cc-lists[]" />

            </div>
<input type='submit' style='position:absolute; width:0;height:0;left:-9999px;' name='constant-contact-signup-submit' />
</div>
	        <div>
	            <input type="hidden" id="cc_redirect_url" name="cc_redirect_url" value="" />
	            <input type="hidden" id="cc_referral_url" name="cc_referral_url" value="%2F2018%2F07%2Fcomplaints-filed-against-attorney-general-jeff-sessions%2F" />
	            <input type="hidden" name="cc_referral_post_id" value="232942" />
	            <input type="hidden" name="uniqueformid" value="ef180110a7" />
	            <input type="hidden" name="ccformid" value="2" />
	        </div>
	<div class="kws_clear"></div>
	<!-- Form Generated by the Constant Contact API WordPress Plugin by Katz Web Services, Inc. -->
</form>
</div></div><div class="connect"><div class="feed-btn"><a href="" title="RSS" class="text-replace"><img src="https://goodnewsmag.org/wp-content/themes/goodnewsmag/images/rss-20x20.png" /></a></div><div class="fb-like-btn"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FGood-News-Magazine%2F146556685377609&amp;send=false&amp;layout=button_count&amp;width=80&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div><div class="tweet-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="none">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="creds"><p>Copyright &copy; 2018 &middot; <a href="/">GOOD NEWS</a>. &middot; All Rights Reserved.</p></div><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div></div></div></div><script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/ubermenu/js/hoverIntent.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"slide","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"off","androidClick":"off","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/ubermenu/js/ubermenu.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/goodnewsmag.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/constant-contact-api/lib/form-designer/js/jquery.placeholder.min.js'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/uBillboard/js/billboard.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://goodnewsmag.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://goodnewsmag.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body></html>
